Jetzt anrufen E-Mail senden Standorte & Kontakt

Sophos-Produkte von TCP SACK PANIC (Sicherheitslücken im TCP-Netzwerk in FreeBSD und Linux Kerneln) betroffen

23. Juli 2019

Welche Sophos-Produkte von dieser Sicherheitslücke betroffen sind und welche Maßnahmen getroffen werden können, erfahren Sie hier: https://community.sophos.com/kb/en-us/134237
Auch heise online hat dazu einen Beitrag erstellt:
https://www.heise.de/security/meldung/TCP-SACK-PANIC-Linux-und-FreeBSD-Kernel-lassen-sich-aus-dem-Netzwerk-angreifen-4449183.html
Bei Fragen, oder wenn Sie Unterstützung benötigen, können Sie sich gerne an unser  Kundencenter wenden.