Jetzt anrufen E-Mail senden Standorte & Kontakt

IDS-Systeme von BSI-Warnung vom 08.02.18 nicht betroffen

02. März 2018

Das BSI hat am 08.02.18 vor einer Sicherheitslücke in OpenVMS gewarnt. IDS-Systeme sind davon nicht betroffen, da weder OpenVMS als Betriebssystem noch  Intel Itanium-CPUs zum Einsatz kommen.