Jetzt anrufen E-Mail senden Standorte & Kontakt

Kritische Sicherheitslücke in Cisco IOS

04. April 2019

Das BSI warnt vor mehreren Schwachstellen im Cisco Internetwork Operating System (IOS). Es handelt sich hierbei um ein Betriebssystem, das für Cisco-Geräte wie z. B. Router und Switches eingesetzt wird.
Ein Angreifer kann mehrere Schwachstellen in Cisco IOS und Cisco IOS XE ausnutzen, um Sicherheitsmechanismen zu umgehen, Daten zu manipulieren, einen Denial-of-Service-Angriff durchzuführen, seine Privilegien zu erweitern, vertrauliche Daten einzusehen oder Code zur Ausführung zubringen.
Weitere Informationen erhalten Sie unter
https://www.cert-bund.de/advisoryshort/CB-K19-0252 https://tools.cisco.com/security/center/viewErp.x?alertId=ERP-71135
Wie immer steht Ihnen unser Kundencenter bei Fragen gerne zur Verfügung.