Jetzt anrufen E-Mail senden Standorte & Kontakt

QNAP warnt vor einer kürzlich entdeckten Sicherheitslücke

18. Oktober 2018

Die Firma QNAP warnt vor einer Sicherheitslücke, die auf PHP 5.6.33 und früheren Versionen entdeckt wurde. Dies wirkt sich auf QTS 4.3.3 Build 20180528, 4.3.4 Build 20180528 und frühere Versionen aus.
Durch diese Sicherheitslücke können Angreifer Denial-of-Service-Attacken (DoS-Attacken) starten.
Weitere Informationen erhalten Sie unter https://www.qnap.com/en/security-advisory/nas-201809-27
Wie immer steht Ihnen unser Kundencenter bei Fragen gerne zur Verfügung. Wenn Sie Unterstützung für das Update benötigen, zögern Sie sich nicht uns zu kontaktieren.