Jetzt anrufen E-Mail senden Standorte & Kontakt

QNAP warnt vor Schwachstelle in NAS-Laufwerken

18. Dezember 2017

Die Fa. QNAP hat Updates für QNAP QTS 4.2/4.3 veröffentlicht, um eine Schwachstelle in der Komponente Media Library zu schließen. Durch diese kann durch Manipulation mit einer unbekannten Eingabe eine erweiterte Rechte-Schwachstelle ausgenutzt werden.
Weitere Informationen erhalten Sie unter https://www.qnap.com/de-de/security-advisory/nas-201709-15.
Für Fragen oder Unterstützung beim Update steht Ihnen unser Kundencenter gerne zur Verfügung.