Jetzt anrufen E-Mail senden Standorte & Kontakt

QNAP warnt vor Schwachstellen im Bereich QTS

12. Februar 2019

Die Firma QNAP warnt vor diversen Apache HTTP Server-Schwachstellen, die verschiedene Versionen von QTS beeinflussen.
Weitere Informationen erhalten Sie unter https://www.qnap.com/de-de/security-advisory/nas-201901-22
Für Fragen oder Unterstützung beim Update steht Ihnen unser Kundencenter gerne zur Verfügung.