Jetzt anrufen E-Mail senden Standorte & Kontakt

QNAP warnt vor zwei kürzlich entdeckten Samba-Sicherheitslücken in NAS-Laufwerken

20. April 2018

 Die Fa. QNAP hat Updates für QNAP QTS 4.3.3/4.3.4 veröffentlicht, um Sicherheitslücken zu schließen, die Samba 4.0.0. und höher betreffen. Durch diese können Angreifer denial-of-service Attacken starten oder authentifizierte User können Passwörter von Administratoren oder anderen Usern ändern.  

Weitere Informationen erhalten Sie unter https://www.qnap.com/en/security-advisory/nas-201803-15.

Für Fragen oder Unterstützung beim Update steht Ihnen unser Kundencenter gerne zur Verfügung.